Share
Go down
avatar
Admin
Posts : 62
Join date : 2018-07-25
Age : 18
View user profilehttp://rjdc.forumotion.asia

[ISSUE] E: Package 'libapache2-mod-php5' has no installation candidate

on Tue Aug 07, 2018 12:59 pm
So apparently, Package 'libapache2-mod-php5' has no installation candidate.
Ubuntu 16.04 and up comes up with PHP7 and there are no PHP5 packages.

Back to top
Permissions in this forum:
You cannot reply to topics in this forum